Beiträge von Kosta

    Ich habe die gleiche initiale Frage: der Platz hinter den Lichtschaltern ist bei mir ebenfalls in den meisten Fällen nicht ausreichend und Abzweigdosen wurden anscheinend eingespart (bzw. direkt hinter die Lichtschalter verlegt).


    Gibt es ggf. flachere physikalische Schalter, die mehr Platz dahinter lassen? Die Schalter sind Pflicht, sonst wird die Haus-Modernisierung vom Rest der Familie nicht akzeptiert... :-)


    Der N-Leiter ist bei mir übrigens vorhanden.

    Ich habe die gleiche initiale Frage: der Platz hinter den Lichtschaltern ist bei mir ebenfalls in den meisten Fällen nicht ausreichend und Abzweigdosen wurden anscheinend eingespart (bzw. direkt hinter die Lichtschalter verlegt).


    Gibt es ggf. flachere physikalische Schalter, die mehr Platz dahinter lassen? Die Schalter sind Pflicht, sonst wird die Haus-Modernisierung vom Rest der Familie nicht akzeptiert... :-)

    gemessener Stromverbrauch: interessant, die beiden Lampen sind baugleich und nehmen jeweils 5 Strahler auf. Die Strahler sehen alle gleich aus, bei genauerer Betrachtung des jeweiligen aufgeprägten Typenschilds stehen aber tatsächlich unterschiedliche Watt-Angaben (5W vs. 35W) darauf. Also eine der beiden Lampen hatte ich schon "umgerüstet".


    Temperatur: bei welcher Betriebstemperatur (internal device temp) wird sich denn der Shelly abschalten? ist das irgendwo dokumentiert/beschrieben?


    An alle: was habt ihr denn so für typische Werte für die Temperatur (im Aus- & Ein-geschaltetem Zustand)?

    Hallo,


    habe seit heute meinen ersten Shelly 2.5 als Schalter für 2 separate Lampen in Betrieb. Installation und Konfiguration hat problemlos funktioniert. Orig. FW mit MQTT-Konfiguration. :thumbup:


    Allerdings finde ich die Betriebstemperatur von ca. 56 Grad Celsius bei keinem geschalteten Relais/Verbraucher etwas hoch? Raumtemperatur ist ca. 22 Grad. Sind beide Relais/Verbraucher eingeschaltet steigt die Betriebstemperatur innerhalb von 5-10 Min. auf >69 Grad an. Sind das normale zu erwartende Werte?


    Auch habe ich festgestellt, dass der Stromverbrauch für beide identische Lampen (noch alte Mehrfach-Halogen-Strahler; sollen in Zukunft durch LEDs ersetzt werden) sehr unterschiedlich gemessen wird: die eine Lampe wird mit ca. 185W angezeigt (sollte ungefähr richtig sein), die andere mit ca. 37W.


    Evtl. ein Defekt des Shelly's? :?: