Beiträge von Manfred

    Hi,


    hast du schon mal versucht die Sendeleistung deiner APs zu optimieren?

    Hatte vor langer Zeit auch ähnliche Erscheinungen, mal war der Client da, dann wieder nicht mehr usw.


    Mein Fall, damals:

    - LSS für den Stromkreis wo mein Unifi-System dran war flog raus (egal warum ^^).

    - LSS wieder eingeschalten... Unifi-System fuhr hoch.

    - die APs waren unterschiedlich schnell online, so das sich einige Clients (Sonoff/Shellys) mit einem weit entfernten AP verbunden hatten, bzw. versuchten sich zu verbinden. Manche Clients blieben mit sehr schwachen Signal online, manche waren ganz kurz online und schon wieder offline.

    - Zwecks Test habe ich den weit entfernten AP mal abgeschalten und schon war das Problem gelöst, da sich die Clients mit dem "richtigen" AP verbunden hatten (mit guten Signal).

    - Griff ich nicht ein... sprich entfernten AP kurz deaktivieren, dauerte es Stunden, bis die Clients den richtigen AP fanden.


    Ich hab UAPs im Haus verteilt und die Sendeleistung voll aufgedreht, was unnötig war.

    Dann habe ich mich mit den Einstellungen der Sendeleistung beschäftigt und diese auf das nötigste zurück gedreht.

    Seit dieser Optimierung verbinden sich die Clients, egal ob Sonoff, Shelly, etc. mit dem AP, der die am nächsten war und die beste Sendeleistung zum Client hat.


    Es wäre toll, wenn es Ubiquiti mal schaffen würde Clients an bestimmte APs zu binden, würde manches einfacher machen :)


    Achja, schalten man z.B. beim Shelly den Strom ab und wieder an, startet er den WLan-Verbindungsaufbau natürlich gleich mit dem für ihn besten AP, daher klappt es dann auch, wenn das WLan bereits fertig hochgefahren ist.


    vG

    Hi, hab diesen Vorfall auch gehabt... hab den Shelly bei mir zu Hause ins WLan eingebunden um es meinem Schwiegersohn zu zeigen (mit Cloud-Anbindung)

    2 Tage später habe ich den Shelly resetet bei ihm eingebaut.

    Mein Schwiegersohn legte einen eigenen Account an und konnte den Shelly nicht an die Cloud binden.

    Funktionierte erst dann, als ich den Shelly in meine App eingebunden hab und ihn danach rausgelöschte.


    Ist vl schon etwas bekannt geworden, ob es mal möglich sein wird mit 2 oder mehreren Accounts auch über die Cloud schalten zu können?

    Eventuell per Einladung...


    Hab einen ähnlichen Fall wie Rafael und möchte auch nicht, das mein Schwager bei mir zu Hause rum schalten kann... in der gemeinsamen Halle sollte er es aber tun können (auch über die Cloud!)


    vG

    ja klar wäre es so auch gegangen aber wenn der Fritz kein eigene eigene Übersicht bietet, dann soll er wenigstens beim Löschen einen Clients eine eventuell vergebene statische IP auch wieder freigeben.


    Stell dir vor du testest mit 20-30 Clients rum, vergibst denen eine feste IP und löscht diese dann einfach raus. Dann sind gleich mal 20-30 IPs weg. Ich kenne die Fritzbox nicht aber diese Möglichkeit einzubinden kann nicht ja so schwer sein.


    Aber ich denke AVM hat da eine Hintertür eingebaut, is ja keine 0815 Firma (sollte man denken) 8o

    hab ich das nicht auch so gesagt? ;)

    grade bei der "festen" IP Zuordnung mit der FritzBox mittels Häckchen hatte ich in der Vergangenheit oft Probleme...

    Bzw. immernoch... ich hatte mal ein Geräte, welchem die .....34 als interne IP fest zugeordnet war...

    das Geräte existiert nicht mehr, aber ich kann die IP nicht wieder vergeben... da weigert sich die Fritte....

    DHCP-lease ist auf einen Tag gestellt, bekannte Geräte sind alle gelöscht.. trotzdem keine Chance...

    :D das ist eine blöde Sache oder besser gesagt ein Problem der FritzBox.

    Bei einem Unifi-System gibts so Probleme nicht. Da sieht man in einem eigenen Menü alles, was sich jemals ins Netz eingeloggt hat. Und hat man feste IPs vergeben kann man diese Geräte ganz schnell rauslöschen und hat die IP wieder frei ;)

    diesen Schmarn hatte ich auch bis vor einigen Jahren. Es kam ein neuer Router vom Anbieter und die Spielerei ging wieder von vorne los... ^^


    ... bis ich mich entschlossen habe das Ganze über einen Unifi SG laufen zu lassen :P


    Bei uns in Österreich sind die Router, welche uns die Mobilfunkanbieter liefern teilweise sehr beschnitten. Der Eine kann das nicht, beim anderen kann man dies und das nicht änder usw is zum <X :)

    Hab aktuell bis zu 123 Clients, da braucht man eine Übersicht und um dies zu realisieren ist ein Unifi-System ein Hammer.

    schau dir mal die Ring-Cams an.

    Ich verwende die Doorbell 2 nun schon seit ca. 1,5 Jahren und habe damit nur gute Erfahrungen sammeln dürfen. Läuft zwar auch über eine Cloud aber wie gesagt gab es bis Datum noch nie Probleme.


    Wenn du keine Aufzeichnungen brauchst, ist die Cloud auch kostenlos.


    Ring hat auch Cams, auch mit und ohne Akku.

    Schau es dir einfach mal an, vielleicht wäre das was für dich.


    Wenn es Fragen bezüglich Doorbell 2 gibt, kann ich dir diese gerne beantworten ;-)


    vG, Manfred


    PS: ich hab die Sonne von Morgens bis ca. 13:00 Uhr auf der Doorbell 2

    Ich hatte das gleiche Problem wie Churchill. Manfreds Tipp hat geholfen ;)

    DANKE!

    FSEA sagt: eine Fehlersuche beginnt an einer Seite "Wurzel" (nicht in der Mitte) und immer an der einfachsten Stelle :)

    Funktioniert zwar nicht immer so wie man es sich vorstellt aber im Schnitt fährt man damit besser bzw. man ist schneller.


    FSEA = Fehler Suche - Einfluss Analyse


    vG, Manfred

    Hallo Manfred, habe genau das gleiche Problem. Gibt es denn nicht eine Möglichkeit den Unterschied zwischen Gasfläche und Sensor Modul mit einer Folie, oder was auch immer, ein wenig zu manipulieren, drücke ich fester auf die Fläche, dann schaltet der Touch, aber eigentlich sollte er bei Berührung schalten. Leider habe ich keine Idee mit was ich den Abstand etwas verringern könnte.

    Hi frankie,


    naja, ich denke mal es handelt sich dabei um kapazitiv wirkende Sensortasten, welche ein Magnetfeld aufbauen und bei einer Näherung (durch eventuell Frequenzveränderung) einen Impuls ausgeben. Ist das Magnetfeld zu klein (durch Verschmutzung, Feuchtigkeit, zu schwacher Kondensator, usw.) kann es nicht nur zu Fehlschaltungen kommen, sondern auch zu "Nichtauslösungen".


    Beim Sonoff Touch kommt mir vor als ob die Glasscheibe etwas zu dick ist bzw. könnte der Sensor selbst etwas größer sein. Nimmt man die Front ab (Glasabdeckung) braucht man nicht mal auf den Sensor ankommen, löst dieser schon aus (so bei mir).


    Umbauen ist eher unwirtschaftlich und erfordert gute Mikroelektronische Kenntnisse. Man kann also nur zusehen, das man den Sensor der Glasabdeckung näher bringt z.B. durch ein stärkeres beidseitiges Klebeband an der oberen Seite. Unten sitzen die 4 Pins, da kann man eventuell auch 1mm gewinnen, wenn man diese etwas raus zieht.

    Beschädigt man beim Einlöten der Pins oder beim Flashen den Sensor, hat man schlechte Karten :/


    Ich habe hier auch Sonoff Touch Local (ohne WLan) eingebaut, diese reagieren Pfeilschnell und man muss auf die Glasabdeckung nicht mal ankommen.


    vG, Manfred

    hmm... zieh den Sensor nochmals raus und stecke ihm nochmals bist zum Anschlag (ans Gehäuse) rein.


    War bei mir so, das der Stecker 0,5mm zuwenig reingesteckt war. Das letzte Stück ging etwas sehr schwer, da dachte ich schon ich drücke das Gehäuse ein ^^


    vG, Manfred

    Hi,


    bei mir kommen die Basics in solche Hutschienengehäuse rein und die Koppelrelais klick

    Die Basics sollte da genau reinpassen, habs aber noch nicht getestet (muss ich erst bestellen.


    @ Jan201, was Sascha dir versucht zu erklären, nennt man Auslösecharakteristik eines LSS, sprich in welchen Zeitraum der LSS bei einer bestimmten Stromaufnahme abschaltet und die kann sehr wohl über 16 Ampere sein ;)

    z.B. haben diverse Motoren den 4-8 fachen Anlaufstrom, also 4-8x mehr als im Betrieb (weil der Motor sich am Anfang, bis er seine Drehzahl erreicht hat sich mehr ansträngen muss) und das es dir deinen LSS nicht jedesmal schmeißt bzw. nicht gleich schmeißt gibt es diese Auslösecharakteristik.


    Wenn deine z.B. Waschmaschine bis Heute gelaufen ist und du diese einfach nur über dem POW laufen lassen möchtest (sollte diese extra abgesichert sein), kannst das daoben vergessen. Ich denke mal nicht das du vorhast einen neuen Stromkreis zu installieren?


    Wenn dich dieses Thema interessieren sollte (was ich nicht glaube), kann ich dir das per PN ganz genau erklären. Wirklich wissen muß das allerdings nur ein Fachmann ;)


    vG, Manfred

    hallo .. also.. es läuft jetzt mal allein ohne angeschlossenen sonoff richtig durch .. aber sobald wir verbinden kommt .. error 255... Nobbi vom Forum kennst sich leider auch mit macbook nicht aus .. er meint Verbindungsproblem !!

    Kabeln schon mal erneuert... ich hatte ähnliches Problem, 3 Tage Fehlersuche und als ich die Kabel das 4x getauscht habe hat es geklappt.


    vG, Manfred

    Hallo,


    hatte das Problem auch als ich den 1. Touch eingebaut hatte.

    Das Problem lag bei mir allerdings nicht am Updaten, sonder an der Montage...

    ... ich hab das Ding einfach zu fest in die Dose geschraubt, das sich die schwarze Fixierplatte etwas nach innen gebogen hatte und daher das Glas zuweit weg vom Touch-Sensor war.


    Jetzt habe ich eine Reaktionszeit von ca. 0,2 - 0,4 Sek. und muss die Glasplatte nur ganz leicht berühren.


    vG, Manfred

    Hi, wie schon jemand in einem anderen Thread schrieb, hätte man wenigstens eine Speicher-abfrage machen können. Geht's sich nicht aus, wird auch nicht geupt.


    Möchte nicht wissen wie viele es noch erwischt hätte, hätte Nils darauf nicht hingewiesen :/


    Wie oft jemand updatet ist IMHO völlig egal, es muss nicht sein, das man die Sonoffs umständlich updaten muss, dafür gebe es sehr viele Möglichkeiten, die hier im Forum schon erwähnt wurden.


    Bin auch erst 1 Monat bei den Sonoffs und hatte auch meine Probleme, wo Andere noch mehr davon haben. Jetzt kommt noch was dazu, was ich für etwas unnötig finde... jetzt einen Leihen zu helfen muss man teilweise schon 5x nachfragen, bis man den Fehler etwas eingrenzen kann.


    Ich hab damit kein Problem, meine Sonoffs liegen binnen 3 Minuten ausgebaut vor dem Flashmodul, denke da eher mehr als Anfänger, Leihen und an Leute, welche die Dinger wie Sascha in eine Deckendose einbauen müssen, weil sie sonst keinen Platz haben.


    Ändern werden wir es wohl nicht können, also machen wir das Beste daraus :D

    Ich glaube da werden noch einige Sachen auf uns zukommen was uns noch weniger gefallen wird X/


    vG, Manfred

    Hi,


    sehe das genau so. Halte diese Spielerweiterung für das Ledzeugs etwas sehr unnötig.

    Tasmota zu optimieren und eventuell diverse weitere Sensoren ok aber die Ledspielerei ist dafür etwas zu umfangreich.

    Deutsch als Sprache finde ich zwar ganz nett aber mal ehrlich, muss das wirklich sein? Wenn man das Teil mal am Laufen hat, wie oft schaut man da noch rein?


    Hoffe auch nicht, das es mal in die Richtig Speichererweiterung geht, denn dann sehe ich etwas schwarz, ausgenommen die Sonoffs werden serienmäßig mit mehr Speicher produziert aber was dann mir den alten Dingern? ?(


    Das der Speicher mal ausgehen wird war klar aber vorher hätte man unnötiges entfernen können...


    vG, Manfred